VestaCP Güvenlik Açığı

VestaCP’de yeni bir güvenlik açığı bulunmaktadır. Bu güvenlik açığı 0.9.8-20 versiyonuyla fixlenmiştir. Eğer siz de manuel olarak bu açığı kapatmak isterseniz aşağıdaki komutları ssh’dan girerek sisteminizi fixleyebilirsiniz.

Ubuntu VESTA Control Panel Kurulumu

Ubuntu 12.04, Ubuntu 12.10, Ubuntu 13.04, Ubuntu 13.10, Ubuntu 14.04, Ubuntu 15.04, Ubuntu 15.10, Ubuntu 16.04, Ubuntu 16.10 dağıtımları için aşağıdaki komutlar ile kurulumu kolaylıkla yapabilirsiniz.